1.5 in Legacy Mode

A multipurpose module, plugin and component

1.5 in Legacy Mode

New postby Tewigo » Thu Jul 21, 2011 6:38 pm

I'm trying to install Jumi on a site running 1.5 in Legacy mode. I tried the 1.5 module, it installed without an error but the code area was not visible. I tried the 1.0 install but received an error message about the XML not available.

Any guidance would be appreciated.
Tewigo
 
Posts: 1
Joined: Thu Jul 21, 2011 6:32 pm

Return to Jumi

Who is online

Users browsing this forum: No registered users and 4 guests

cron