Error

A multipurpose module, plugin and component

Error

New postby ifootpath » Tue Jul 08, 2014 11:59 am

I am upgrading my website from 1.5 to 3.2

I am getting the following passing error - can anyone help me please

JROOT/administrator/language/en-GB/en-GB.plg_system_jumi.ini : error(s) in line(s) 0, 1, 3, 10, 11

Thank you
ifootpath
 
Posts: 1
Joined: Tue Jul 08, 2014 11:56 am
Location: UK

Return to Jumi

Who is online

Users browsing this forum: No registered users and 2 guests

cron