Jumi for Joomla 1.6

A multipurpose module, plugin and component

Jumi for Joomla 1.6

New postby [email protected] » Fri Jan 28, 2011 1:01 pm

Installation doesn't work:
Couldn't find constant JPATH_ in ...../libraries/joomla/installer/adapters/module.php on line 74
Couldn't find constant JPATH_ in ...../libraries/joomla/installer/adapters/module.php on line 76
[email protected]
 
Posts: 1
Joined: Fri Jan 28, 2011 12:59 pm

Return to Jumi

Who is online

Users browsing this forum: No registered users and 5 guests